problemen spanningsregelaar laadstroom lampje

Vorige onderwerp Volgende onderwerp Go down

problemen spanningsregelaar laadstroom lampje

Bericht  Bjorn op di 3 jan 2012 - 23:08

Hey KCMensen,

pffff zitten met het volgende probleem.
Als Stefanie of ik de kever start horen we onder de achterbank de spanningsregelaar zoemen.
En na een tijdje gaat het laadstroom (gele lampje ) in de klok branden.
Maar geef men veel gas hoor ik een tik onder de achterbank en gaat het lampje weer uit.
Maar bij minder toeren springt het lampje gewoon weer aan Question

Ik heb de koolborsteltjes in de dynamo al eens wat aangedrukt.
Eens wat gerammeld aan de bekabeling.
Afgelopen jaar zelfst de dikke rode kabel wat van spanningsregelaar naar de dynamo toe loopt vervangen.

Rare vind ik er van dat het lampje bij volle motor toeren uit gaat.
Mijn vraag is zou dit nu aan spanningsregelaar liggen ?
Of moet ik het toch ergens anders gaan zoeken ?
Wie kan me ermee helpen ?








avatar
Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 38
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  MrCola op wo 4 jan 2012 - 13:15

meet als eerste eens hoeveel de dynamo af geeft. moet bij stationair tussen de 13 en 14 volt zijn. dan laadt hij, is het nu veel minder bij stationair en je moet wel 14 volt als je toeren maakt zit het in de dynamo
avatar
MrCola

Aantal berichten : 564
Registratiedatum : 28-01-09
Leeftijd : 30
Woonplaats : Geleen

Profiel bekijken

Terug naar boven Go down

problemen spanningsregelaar laadstroom lampje

Bericht  T2 M&M's op wo 4 jan 2012 - 13:54

I will see you Friday then. I will bring my voltage meter, spare regulator and cabling, along with my magic hands. get the kettle on schatje the doctors coming......
avatar
T2 M&M's

Aantal berichten : 101
Registratiedatum : 20-06-11
Leeftijd : 52
Woonplaats : Heerlen

Profiel bekijken

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Bjorn op wo 4 jan 2012 - 19:13

T2 M&M's schreef:I will see you Friday then. I will bring my voltage meter, spare regulator and cabling, along with my magic hands. get the kettle on schatje the doctors coming......



Strange on this problem is that it comes an goes !
Take the kever today for a drive to my parrents and there was no crazy sound from the regulatur under the backseat

The light in the clock staying also off.

But iff you want you can always come and take a look @ it friday.
Maby its there again. I think its also caused by vocht /damp ?
avatar
Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 38
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  bugsnbusses op do 5 jan 2012 - 1:34

hey bjorn ik had toen het zelfde probleem met mn zwarte kever! bleek dat mn spanningsregelaar onder de achterbank rip was!
avatar
bugsnbusses

Aantal berichten : 447
Registratiedatum : 20-01-09
Leeftijd : 50
Woonplaats : Mestreech (blouwdörep)

Profiel bekijken

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  bertje op do 5 jan 2012 - 11:02

bugsnbusses schreef:hey bjorn ik had toen het zelfde probleem met mn zwarte kever! bleek dat mn spanningsregelaar onder de achterbank rip was!

x2, vervangen voor een elektronisch exemplaar en opgelost....
avatar
bertje

Aantal berichten : 842
Registratiedatum : 20-01-09
Leeftijd : 42
Woonplaats : Maastricht

Profiel bekijken http://www.route-53.com

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Sjuus op do 5 jan 2012 - 12:22

bertje schreef:
bugsnbusses schreef:hey bjorn ik had toen het zelfde probleem met mn zwarte kever! bleek dat mn spanningsregelaar onder de achterbank rip was!

x2, vervangen voor een elektronisch exemplaar en opgelost....

Klinkt hetzelfde als dat probleem met die blauwe 69er.
Hebben we ook een nieuwe ingezet, en probleem was gelijk opgelost!
avatar
Sjuus

Aantal berichten : 513
Registratiedatum : 22-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken http://sjuus.skynetblogs.be/

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Bjorn op do 5 jan 2012 - 17:03

Was zelf ook aan het denken om deze Spanningsregelaar binnenkort te gaan vervangen.

En zal ook de groene kabel vervangen die van dynamo naar regelaar loopt hier zit een kroonsteentje nu tussen.

Blijf het raar vinden dat hij het dan wel en dan weer niet doet.

@ Robert zou je me er eentje aan de kant willen leggen ?
Dan haal ik deze zondag wel op aan de Route 53 stand op het kwf.
avatar
Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 38
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  bertje op do 5 jan 2012 - 22:59

Besteld en komt goed!
avatar
bertje

Aantal berichten : 842
Registratiedatum : 20-01-09
Leeftijd : 42
Woonplaats : Maastricht

Profiel bekijken http://www.route-53.com

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  peter op vr 6 jan 2012 - 0:05

als we robert toch niet hadden.....!!!
avatar
peter

Aantal berichten : 103
Registratiedatum : 06-03-11
Leeftijd : 35
Woonplaats : tilburg

Profiel bekijken

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  bertje op vr 6 jan 2012 - 2:55

peter schreef:als we robert toch niet hadden.....!!!

Dan was er iemand anders...... Wink
avatar
bertje

Aantal berichten : 842
Registratiedatum : 20-01-09
Leeftijd : 42
Woonplaats : Maastricht

Profiel bekijken http://www.route-53.com

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Bjorn op do 12 jan 2012 - 15:26

Problem solved.

avatar
Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 38
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  yellowbug op do 12 jan 2012 - 15:35

hehe
avatar
yellowbug

Aantal berichten : 353
Registratiedatum : 03-03-09
Leeftijd : 47
Woonplaats : cadier en keer

Profiel bekijken

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  T2 M&M's op do 12 jan 2012 - 18:38

There you came good schatje........
avatar
T2 M&M's

Aantal berichten : 101
Registratiedatum : 20-06-11
Leeftijd : 52
Woonplaats : Heerlen

Profiel bekijken

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Sjuus op do 12 jan 2012 - 18:42

Mooi zo.
Goed bezig!
avatar
Sjuus

Aantal berichten : 513
Registratiedatum : 22-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken http://sjuus.skynetblogs.be/

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Bjorn op do 19 jan 2012 - 23:26

En ja hoor we hebben weer iets nieuws..
Eerste 1,5 kilometer brand lampje zwakjes en bij lagere toeren (bijvoorbeeld stoppen voor stoplicht) feller.
Dan op een gegeven moment gaat het uit en blijft het ook uit.
Zet men hem neer om even een uurtje ergens op bezoek te gaan.. daarna start ik de kever en doet het weer gewoon normaal.

Maar staat de kever een paar dagen of nachten stil dan.. begint het weer van voor of aan.

Moet nog altijd.. DF groene kabel is (onderbroken doormiddel van kroonsteentje ) vervangen voor nieuwe kabel..

En dunnere vingers hebben voor de koolborstels te vervangen. lol!

Zeer toepaselijk liedje..

avatar
Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 38
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: problemen spanningsregelaar laadstroom lampje

Bericht  Gesponsorde inhoud


Gesponsorde inhoud


Terug naar boven Go down

Vorige onderwerp Volgende onderwerp Terug naar boven


 
Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum