foutje.....

Vorige onderwerp Volgende onderwerp Go down

foutje.....

Bericht  the dominator op zo 14 aug 2011 - 8:54

gistermiddag eindelijk mn oudjes eens zover gekregen (eerste keer in 15 jaar ofzo) dat ze mee gingen cruisen naar midden limburg. Dus keverke volgeladen en lekker gaan rijden. Bij ohe en laak ineens een gebonk van rechtsvoor (dacht ik) effe gestop maar niets kunnen vinden, nog effe wielbouten nagetrokken maar die zaten nog ramvast. Dus vermoedelijke dader (dacht ik) wiellager, daar ik daar niets voor bij had dacht ik effe rustig door naar schoonouders in wessem te rijden en dan effe goed te checken.

Maar helaas, net voor Maasbracht kwam ineens mn linkervelg los Embarassed Embarassed Embarassed Embarassed Embarassed Embarassed Embarassed bleef eerst in wielkast met flink rubberrook tot gevolg, direct naar zijkant gestuurd en met van weg afgaan knalde het spatbord uit de bouten (polyester) de treeplank kwam mn zijraam voorbij en ging de band ervandoor..... dus laatste stuk op remschijf geremd.....

ANWB heeft meegeholpen auto op te krikken en spatbord provisoire weer te bevestigen, de band te monteren (met een wielbout per andere velg) en zo kon ik alsnog met 12 wielbouten en wat gepieps doorrijden naar Wessem. Hoe het kwam?? combi nieuwe remschijven met oude bouten?? Draai normaal alles vast met kruissleutel tot het kraakt......

al met al not funny.


schade:

- treeplank
- spatbord
- plaatwerk gebogen
- boutgaten in velg
- band (235/15)


daar ik al een lange voorklep had klaarliggen, ga ik denk ik maar meteen
- neusje vervangen (zit wat roest onder) origineel, compleet repro of repro losse delen??
- nieuwe lasmoeren inlassen
- op zoek naar andere voorspatborden (metaal)

heb vorige week eindelijk de voorbumper geplaatst, die was nog niet omgelast (vanwege verbreding) dus misschien maar meteen de voorkant terug naar origineel zetten (heb nog een setje standaard iets bredere velgen)

the dominator

Aantal berichten : 181
Registratiedatum : 30-12-10
Leeftijd : 44
Woonplaats : Wolder County

Profiel bekijken

Terug naar boven Go down

Re: foutje.....

Bericht  bertje op zo 14 aug 2011 - 10:20

Wow das heftig. Gelukig niks ernstig gebeurt!

Maar hoe kan dat nou?
avatar
bertje

Aantal berichten : 842
Registratiedatum : 20-01-09
Leeftijd : 42
Woonplaats : Maastricht

Profiel bekijken http://www.route-53.com

Terug naar boven Go down

Re: foutje.....

Bericht  Bjorn op zo 14 aug 2011 - 10:35

Hey Marcel..

Het belangrijkste is dat jullie niks is gebeurd had ook anders kunnen aflopen..

Wel raar dat de wielbouten zijn los gegaan tijdens het rijden.. (waren ze niet net iets te kort ? )

zwaar K **te van de schade aan je kever..

iff you need help met iets dan hoor ik het wel.

avatar
Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: foutje.....

Bericht  the dominator op zo 14 aug 2011 - 13:32

bertje schreef:Wow das heftig. Gelukig niks ernstig gebeurt!

Maar hoe kan dat nou?

zoals vermeld: denk dat mn "oude" 1973 wielbouten in combi met nieuwe remschijven het probleem waren.....

vanmorgen kever weer uit garage gerold in wessem, toen effe op de krik en de schade bekeken daar hij nogal erg piepte, was dus de stofkap, deze weer rechtgebogen en daarna opt gemakske weer trug naar huis gehobbeld.........

denk dat het al met al nogal meevalt, eerst maar es een paar nieuwe lasmoeren erin lassen en dan spatbord met grotere ringen vastzetten, kump good!

dan zoals op de racer, kleine gaatjes in de kopjes boren en dan borgen..........

mocht iemand nog een complete bandenbak voor lange klep hebben liggen in goede staat hou ik me aanbevolen Cool


the dominator

Aantal berichten : 181
Registratiedatum : 30-12-10
Leeftijd : 44
Woonplaats : Wolder County

Profiel bekijken

Terug naar boven Go down

Re: foutje.....

Bericht  the dominator op zo 14 aug 2011 - 13:33

Bjorn schreef:Hey Marcel..

Het belangrijkste is dat jullie niks is gebeurd had ook anders kunnen aflopen..

Wel raar dat de wielbouten zijn los gegaan tijdens het rijden.. (waren ze niet net iets te kort ? )

heb vorige week hier een marternest ontruimt, denk dat deze nu revenge heeft genomen... Twisted Evil

the dominator

Aantal berichten : 181
Registratiedatum : 30-12-10
Leeftijd : 44
Woonplaats : Wolder County

Profiel bekijken

Terug naar boven Go down

Re: foutje.....

Bericht  Gesponsorde inhoud


Gesponsorde inhoud


Terug naar boven Go down

Vorige onderwerp Volgende onderwerp Terug naar boven


 
Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum