Motor springt niet aan van de kever.

Vorige onderwerp Volgende onderwerp Go down

Motor springt niet aan van de kever.

Bericht  Bjorn op wo 12 jan 2011 - 18:10

Vandaag dacht ik ga eens even met de kever naar de winkel.
Normaal is het sleutel omdraaien en na een paar slagen loopt de motor meteen.

Nu niks !!

Startmotor draait rond maar wilt helemaal niet aan springen..
Ik dacht geef uns gas.. zodat hij meer benzine krijgt maar niks.
Vervolgens dacht ik mmmm... benzine op want ik moest ook eigenlijk tanken.
Beetje benzine uit kruikje in tank gedaan maar nog niks...

De cut-off valve werkt.. die klikt en ik krijg stroom naar de bobine..
Verdeler kap heb ik er afgehaald aan de polie gedraait en ik heb gezien dat de punten van elkaar afgaan en niet op elkaar plakten.

Vervolgens nog eens proberen te starten ik heb zeker 25 keer kunnen starten.. accu is nu plat..( was al zwak ).
Maar niks nog geen plofje of zo gehoord helemaal niks.

Ik kon helaas zelf niet controleren of ik vonk had.. (ik weet er is een ezelsbrugetje voor maar die was ik kwijt )
ik was ook maar alleen in de garage.. dus kon niet kijken via verdelerkap en bougikabels of ik vonk had.
Maar ben toen verder gaan zoeken.
Wat ik wel raar vond... is het volgende:

Ik had overal stroom gemeten met spanningszoeker op de bobine
Wat ik raar vind.. is dat ik geen stroom had op het kabeltje wat van de bobine naar de ontsteking / condensator loopt..
Trek ik het kabeltje eraf heb ik wel stroom op de bobine
(Toen eens gekeken of dit het zelfde was bij de kubel maar daar was het het exact het zelfde
Dus ik ga er vanuit dat dit zo moet zijn..)

Mijn vermoeden = en blijft en is dat ik geen vonk heb.
Of dat mijn condensator het heeft begeven.
Want ook met verdelerkap eraf meet ik nergens stroom etc
Als de kever op contact staat.


HELLUP !!!







Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  yellowbug op wo 12 jan 2011 - 18:26

hoi vriend zoals die van de eenden club al zie die duitse gedrochten kunnen nie top tegen die franse mooie bolides he volgens mij heeft die ergeen verstaand van he maar even terug op de kever dat krijg je met die oude autos he
mss met een nieuwe accu dat er wat meer spanning op staat kan zijn dat die door het staan leeg is getrokken wie weet laad de accu eens op he
de startmoter draait wel maar als et teweinig spanning is kan het zijn dat de vonk niet sterk genoeg is en als je dan ook nog doorstart wordt het altijd slechter groetjes hugo





yellowbug

Aantal berichten : 353
Registratiedatum : 03-03-09
Leeftijd : 46
Woonplaats : cadier en keer

Profiel bekijken

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  bertje op wo 12 jan 2011 - 18:56

Belangrijkste is weten of je vonk hebt. Als je dit niet weet, en er is geen vonk, blijf je zoeken. Eerst dat controleren zou ik zeggen.

bertje

Aantal berichten : 842
Registratiedatum : 20-01-09
Leeftijd : 41
Woonplaats : Maastricht

Profiel bekijken http://www.route-53.com

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Bjorn op wo 12 jan 2011 - 19:54

yellowbug schreef:hoi vriend zoals die van de eenden club al zie die duitse gedrochten kunnen nie top tegen die franse mooie bolides he volgens mij heeft die ergeen verstaand

Klopt maar ik had dat in een pb gestuurd andere forum gebruikers weten nu helemaal niet waar dat bovenstaande over gaat.

yellowbug schreef:van he maar even terug op de kever dat krijg je met die oude autos he
mss met een nieuwe accu dat er wat meer spanning op staat kan zijn dat die door het staan leeg is getrokken wie weet laad de accu eens op he
de startmoter draait wel maar als et teweinig spanning is kan het zijn dat de vonk niet sterk genoeg is en als je dan ook nog doorstart wordt het altijd slechter groetjes hugo

Ik heb echt 25 keer kunnen starten.
Dus ik neem aan dat de accu nog genoeg power had want startmotor draaide gewoon normaal rond.




Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Bjorn op wo 12 jan 2011 - 20:03

bertje schreef:Belangrijkste is weten of je vonk hebt. Als je dit niet weet, en er is geen vonk, blijf je zoeken. Eerst dat controleren zou ik zeggen.



(Stefanie kan me er helaas nu niet bij helpen om even de kever te starten omdat ze met griep in bed ligt)
Normaal kun je de bougiekabel op de verdelerkap of bougie even los trekken..
als iemand voor in de kever zit te starten dan kun je de vonkjes over zien springen..

Hoe kun je nu controleren of je vonk hebt als je alleen bent eigenlijk ?
want ik ben ut ff kwijt..




Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Sjuus op wo 12 jan 2011 - 20:17

Morgen kom ik wel even langs. Dan kijken we wel ff samen erna Laughing

Sjuus

Aantal berichten : 513
Registratiedatum : 22-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken http://sjuus.skynetblogs.be/

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Bjorn op do 13 jan 2011 - 20:05

Vandaag Als eerste met de kubel 5 liter benzine gaan halen.
(dit omdat de tank van kever vrij leeg was)
Toen accu van Kubel in kever gezet..
Geprobeerd te starten maar kever wilde niet aanspringen.
Vervolgens eens een bougie eruit gedraait om te kijken of deze niet vettig was.

Toen is Justin even gekomen en Robert kwam 5 min erna (Thanks Mannen )
Toen gekeken of die vonk had bij de bougie maar geen vonk te zien.
(dit doe je door even Bougie eruit te halen en de bougiekabel op en bougie ergens tegen houden op houden tijdens het starten).
verdelerkap er af gehaald en eens gestard en er waren duidelijk vonkjes te zien bij contact punten.

Eerst dacht Robert dat het aan contact slot lag..
Dit hebben vervolgens getest door de + bij bobine los te halen en een lampje (spanningszoeker ) ertussen te zetten
Maar contact slot was nog goed omdat het lampje bleef branden bij starten.

Toen eens een extra kabel op de + ingang van de Bobine naar de accu gezet aan de sleutel draaien en de kever liep weer.

Vervolgens kabel weg gehaald en toen liep hij ook weer.. motor wilde niet meteen123 lopen maar sprong uiteindelijk toch aan.

Daarna nog paar keer geprobeerd zonder deze extra kabel en sprong de kever uit eindelijk toch aan !

Wat het probleem nu is geweest ??

Slechte Bobine ?
Vocht omdat kever nu in een erge vochtige ruimte staat
Of is de kever toch even verzopen geweest ?




Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Sjuus op do 13 jan 2011 - 20:15

Gewoon morgen even lekker een rondje ermee te gaan rijden, en kijken of hij gelijk wil starten!
Als dat het geval is kan het zijn dat het toch de vocht is geweest, of dat de accuspanning te laag was Wink

Sjuus

Aantal berichten : 513
Registratiedatum : 22-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken http://sjuus.skynetblogs.be/

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Sonjaatje op vr 14 jan 2011 - 10:35

Contactslot... daar zeg je wat
mike heeft deze nog steeds niet gemaakt bij zijn kever :$ poeh als ik weer aan vorig jaar denk... zonder licht rijden

Maarja ik ga dit jaar toch lekker met de passat!! dus ik zit veilig! Very Happy


Bjorn ik ben benieuwd of je em gestart krijgt... en dan zou ik zeggen ga lekker een stukje rijden

Ik ben aan t denken of ik mijn kevertje dalek ook es ga starten, want die heeft zwaar gehad denk ik, de hele volle winter buiten gestaan

Sonjaatje

Aantal berichten : 244
Registratiedatum : 29-03-09
Leeftijd : 29
Woonplaats : geleen

Profiel bekijken http://www.designyourcake.nl

Terug naar boven Go down

Re: Motor springt niet aan van de kever.

Bericht  Gesponsorde inhoud


Gesponsorde inhoud


Terug naar boven Go down

Vorige onderwerp Volgende onderwerp Terug naar boven

- Soortgelijke onderwerpen

 
Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum