Startproblemen

Vorige onderwerp Volgende onderwerp Go down

Startproblemen

Bericht  MrCola op ma 5 jul 2010 - 17:38

Nondejuu, gisteren naar een Vw treffen in Well geweest. Willen we daar weg rijden start de kever niet meer... vraag me nu af of de startmoter vast hangt. Hoop eigenlijk dat er een kabeltje los is maar zie op het eerste gezicht nog niks hangen.

Wat kan ik t beste doen. de startmotor vervangen? Of laten reviseren. Ik ga nu wel denk ik het blok eruit halen zodat ik de koppelingsproblemen ook kan oplossen.

MrCola

Aantal berichten : 564
Registratiedatum : 28-01-09
Leeftijd : 29
Woonplaats : Geleen

Profiel bekijken

Terug naar boven Go down

Re: Startproblemen

Bericht  Bjorn op ma 5 jul 2010 - 18:08

Hey Mike...

Dass een bekend probleem.
Wij hebben afgelopen donderdag het zelfde gehad met de kever !
Wij zijn toen richting Someren gereden met onze kever. omdat onze bus op apk keuring moest.
Toen we eenmaal daar waren en onze bus afgeleverd hadden weigerde onze startmotor ook.
Dus hebben we hem aangeduwd..

Ik denk dat het door de hoge buiten tempratuur en en de motor warmte komt.
Waardoor de startmotor zijn dienst gaat weigeren.
Hij springt dan wel uit maar vanwege de extreme warmte zakt hij niet terug..

Je kunt dan proberen om hem in versnelling te zetten en de kever even na voor en achter te duwen..
omdat de startmotor dan wel eens terug los wilt springen.. en hij daarna wel weer gewoon rond kan draaien.

Of als je met zijn 2 tjes bent met een hamertje even op de startmotor tikken,terwijl de ander aan de sleutel van het contact draait..

Je kunt natuurlijk altijd de bekabeling eens checken of de kabelschoentjes die op de startmotor zitten nog goed zijn etc etc..

Of een nieuwe startmotor plaatsen maar dit is niet altijd de oplossing.
Omdat Michel ( vader van justin ) gisteren ook het zelfde probleem had terwijl hij wel nieuwe startmotor etc heeft..




Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: Startproblemen

Bericht  MrCola op di 6 jul 2010 - 11:27

Heb inderdaad geprobeerd om hem los te duwen in de versnelling. Vorig jaar toen ik het zelfde probleem had verhielp het probleem zich als ik hem gestart had, dan kon ik hem meestal wel weer starten, alleen dat is nu helemaal neit meer het geval. Volgens mij krijgt de motor wel stroom aangezien de lampjes wat zwakker gaan branden als ik probeer te starten.

Morgen maar eens gaan kijken wat t probleem is.

MrCola

Aantal berichten : 564
Registratiedatum : 28-01-09
Leeftijd : 29
Woonplaats : Geleen

Profiel bekijken

Terug naar boven Go down

Re: Startproblemen

Bericht  Bjorn op di 6 jul 2010 - 11:52

Controleer ook eens je accu.

mischien is deze te zwak aant worden..

Bjorn

Aantal berichten : 1764
Registratiedatum : 20-01-09
Leeftijd : 37
Woonplaats : Maastricht

Profiel bekijken Http://kcm.skynetblogs.be

Terug naar boven Go down

Re: Startproblemen

Bericht  bertje op di 6 jul 2010 - 12:27

Hey Mike,

Het kan ook zijn dat de kabel naar je startmotor gewoon te oud is. En daardoor te weinig ampere naar achteren geeft. Ditzelfde zou ook kunnen zijn met de accukabel die rechstreeks naar de startmotor gaat. Te oud... te weinig amperage. Of in ieder geval net te weinig als de stratmotor net op een lastig punt staat.

En idd kan het ook de startmotor zijn, maar als je bovenstaand aan de hand hebt dan is vernieuwen vaak geen oplossing. Zie idd michel. daar moet ook nog iets aan de hand zijn.

Maw. Succes met zoeken Wink

(als het busje in je bak, waar de startmotor in draait, versleten is kan dat ook problemen geven BTW.)

bertje

Aantal berichten : 842
Registratiedatum : 20-01-09
Leeftijd : 41
Woonplaats : Maastricht

Profiel bekijken http://www.route-53.com

Terug naar boven Go down

Re: Startproblemen

Bericht  MrCola op di 6 jul 2010 - 15:45

Bedankt voor het meedenken. Accu lijkt me in ieder geval niet het probleem deze is eind vorig jaar vervagen. Kabels controleren zal ik zeker doen. Maar dat busje? kan je dat ook vervangen? Of moet dan het blokkie eruit?

Opzich is het geen ramp aangezien ik toch al lang aan het overwegen ben om de motor eruit te halen en in orde te maken. Maja hoop dan dat ik hem voor spa weer in elkaar heb.

MrCola

Aantal berichten : 564
Registratiedatum : 28-01-09
Leeftijd : 29
Woonplaats : Geleen

Profiel bekijken

Terug naar boven Go down

Re: Startproblemen

Bericht  Gesponsorde inhoud Vandaag om 19:57


Gesponsorde inhoud


Terug naar boven Go down

Vorige onderwerp Volgende onderwerp Terug naar boven


 
Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum